plsql-lsp-server Release 2.4.0

Release Date: 07.04.2021

Compatible with: OD Bundle 3.30.0, SQL Editor 1.10.3, DSE 0.2.1, Virtual Data Table Editor 2.0.0


Feature

  • Change the default URL for the auth-server docker container from onedata-keycloak to auth-server.