data-product-transfer-backend

Released: 30.08.2021


Compatibility

  • onedata-backend = 48.2.0
  • export-import-module = 4.1.1
  • Apps-server = 1.66.0
     

Change

The server uses the Corretto 11 JRE now.